中华相机论坛 - 咔够网

12
返回列表 发新帖
楼主: mhtl

维修莱卡R4

[复制链接]
     

0

威望

802

主题

9246

积分

Rank: 6Rank: 6

金牌会员

精华
帖子
7565
注册时间
2015-6-8
在线时间
2724 小时
最后登录
2018-1-23
好友
77
发表于 2017-12-5 13:50 | 显示全部楼层

膜拜牟老师
回复

使用道具 举报

现在会员组积分可以当钱用了

0

威望

152

主题

8580

积分

Rank: 6Rank: 6

元老勋章

金牌会员

精华
帖子
2750
注册时间
2006-11-21
在线时间
2113 小时
最后登录
2018-1-23
好友
12
发表于 2017-12-11 21:08 | 显示全部楼层
牛人啊,全部拆开居然还能装上
回复

使用道具 举报

加微信 获取不一样的摄影器材资讯与精彩

0

威望

48

主题

4万

积分

Rank: 10Rank: 10Rank: 10

化石会员

精华
帖子
1507
注册时间
2009-12-23
在线时间
4851 小时
最后登录
2018-1-24
好友
7
发表于 2017-12-14 09:58 | 显示全部楼层
mhtl 发表于 2017-11-26 22:39
基本不修电子部分,除早期简单测光电路以外,能力有限

请教一个问题:我的R4原来正常使用中,后来出现电子快门在按下按键后听到机器有轻微的启动声音,但反光板、快门不动作,只有机械档还可正常操作,何故?谢谢!
回复

使用道具 举报

0

威望

55

主题

3120

积分

Rank: 3Rank: 3

中级会员

精华
帖子
806
注册时间
2006-7-23
在线时间
646 小时
最后登录
2018-1-23
好友
6
发表于 2017-12-29 11:32 | 显示全部楼层
高人高人,,学习了
回复

使用道具 举报

8

威望

495

主题

15万

积分

Rank: 10Rank: 10Rank: 10

勤奋勋章贡献勋章元老勋章

化石会员

精华
32
帖子
13228
注册时间
2005-6-27
在线时间
15556 小时
最后登录
2018-1-24
好友
35
 楼主| 发表于 2018-1-7 20:15 来自手机 | 显示全部楼层
lsj 发表于 2017-12-14 09:58
请教一个问题:我的R4原来正常使用中,后来出现电子快门在按下按键后听到机器有轻微的启动声音,但反光板 ...

这不好说,可能是机械故障
回复

使用道具 举报

0

威望

127

主题

1万

积分

Rank: 6Rank: 6

金牌会员

精华
帖子
5769
注册时间
2013-12-16
在线时间
5172 小时
最后登录
2018-1-24
好友
37
发表于 2018-1-7 22:33 | 显示全部楼层
哇咔咔。
回复

使用道具 举报

0

威望

6

主题

1391

积分

Rank: 2

初级会员

精华
1
帖子
68
注册时间
2004-5-10
在线时间
119 小时
最后登录
2018-1-23
好友
1
发表于 2018-1-8 11:11 | 显示全部楼层
厉害
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

提示 上一条 /1 下一条

QQ|手机版|Archiver| 咔够网 ( 沪ICP备12047315号-1号 )   

GMT+8, 2018-1-24 11:35 , Processed in 0.135287 second(s), 25 queries .

快速回复 返回顶部 返回列表